AccueilFAQRechercherS'enregistrerConnexion

Partagez | 
 

 problèmes techniques

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
diddufour
avatar
PROFIL
Age : 48
Localisation : Auvergnat exilé en Vaucluse

MessageSujet: problèmes techniques Lun 1 Sep 2014 - 18:14

Petits soucis aujourd'hui :

- je n'arrive pas à créer un sujet dans la rubrique miniature ANSON, je n'ai pas le bouton "nouveau" ; ce forum serait-il anti-saab ? c'était pour présenter ma 900 TURBO cabrio.
- dans certains sujet, pas tous, je n'ai pas l'encadrement "poster un nouveau sujet".

Un jour sans quoi !!! lol!
Revenir en haut Aller en bas
lbaz3
avatar
PROFIL
Age : 42
Localisation : ici, nulle part, bientôt ailleurs...

MessageSujet: Re: problèmes techniques Lun 1 Sep 2014 - 18:34

Tu n'as pas la possibilité de créer une nouvelle marque chez un fabricant...c'est a nous de le faire. 
Pour cela tu vas dans la boîte référencement et tu postes le message de ce que tu veux créer comme c'est expliqué et on te préviens quand c'est fait !

Tu ne peux mettre des photos que dans une rubrique (marque-fabricant) existant
Revenir en haut Aller en bas
diddufour
avatar
PROFIL
Age : 48
Localisation : Auvergnat exilé en Vaucluse

MessageSujet: Re: problèmes techniques Lun 1 Sep 2014 - 18:44

OK ! je voulais juste créer un message et poster les photos tant que je mettais celles de ma 9000.
Revenir en haut Aller en bas
lbaz3
avatar
PROFIL
Age : 42
Localisation : ici, nulle part, bientôt ailleurs...

MessageSujet: Re: problèmes techniques Lun 1 Sep 2014 - 19:07

La marque a été créée chez anson
A toi de créer ton post relatif à cette miniature
Revenir en haut Aller en bas
diddufour
avatar
PROFIL
Age : 48
Localisation : Auvergnat exilé en Vaucluse

MessageSujet: Re: problèmes techniques Lun 1 Sep 2014 - 19:28

Merci.
Revenir en haut Aller en bas
diddufour
avatar
PROFIL
Age : 48
Localisation : Auvergnat exilé en Vaucluse

MessageSujet: Effacement d'un fichier pendant sa création Dim 7 Sep 2014 - 17:49

Ce problème m'est arrivé 2 fois de suite en créant un dossier : citroen sm bandama chez OTTO.

Le fichier, c'est-à-dire l'ensemble des photos que j'enregistrait sur le forum sur le sujet que je créait s'est effacé ; j'ai perdu les photos enregistrées sur le forum.
Cela s'est produit à partir de 17h30, et 2 fois de suite.

Je recommencerai ultérieurement.
Revenir en haut Aller en bas
diddufour
avatar
PROFIL
Age : 48
Localisation : Auvergnat exilé en Vaucluse

MessageSujet: Re: problèmes techniques Mer 3 Déc 2014 - 13:20

J'ai changé de navigateur, et cela ne solutionne pas mon problème.
Toujours pas de smileys, et autres.
Revenir en haut Aller en bas
Julien
avatar
PROFIL
Age : 42

MessageSujet: Re: problèmes techniques Mer 3 Déc 2014 - 13:33

C'est curieux. Tu es sur ordi ou sur tablette?
Revenir en haut Aller en bas
diddufour
avatar
PROFIL
Age : 48
Localisation : Auvergnat exilé en Vaucluse

MessageSujet: Re: problèmes techniques Mer 3 Déc 2014 - 14:06

Ordi ; j'ai essayé IE et Firefox.
Revenir en haut Aller en bas
Julien
avatar
PROFIL
Age : 42

MessageSujet: Re: problèmes techniques Mer 3 Déc 2014 - 14:08

Ca marche impact de mon côté. Ca ne vient pas de forum actif. Essaie de vider les caches de tes navigateurs, au cas où.
Revenir en haut Aller en bas
lbaz3
avatar
PROFIL
Age : 42
Localisation : ici, nulle part, bientôt ailleurs...

MessageSujet: Re: problèmes techniques Mer 3 Déc 2014 - 14:35

essaie chrome...
Revenir en haut Aller en bas
diddufour
avatar
PROFIL
Age : 48
Localisation : Auvergnat exilé en Vaucluse

MessageSujet: Re: problèmes techniques Mer 3 Déc 2014 - 15:07

Je ne les ai pas non plus sur OTTOMODELSFANS. Ca doit venir de mon PC.
Revenir en haut Aller en bas
Manu
avatar
PROFIL
Age : 36
Localisation : 92

MessageSujet: Re: problèmes techniques Mar 27 Jan 2015 - 20:44

Salut tout le monde

Est ce qui y'a des utilisateurs d'iPad air et de iPhone 4s ?

J'arrive pas a accéder a la section miniature avec ces 2 appareils,ça me marque "une erreur est survenu,la page est recharger"

Sur mon Pc,RAS
Revenir en haut Aller en bas
lbaz3
avatar
PROFIL
Age : 42
Localisation : ici, nulle part, bientôt ailleurs...

MessageSujet: Re: problèmes techniques Mar 27 Jan 2015 - 21:04

Ça me fait pareil parfois sur ma tablette lorsque je consulte la section des miniatures...
Et uniquement cette section, peut être du aux photos ?
Revenir en haut Aller en bas
Manu
avatar
PROFIL
Age : 36
Localisation : 92

MessageSujet: Re: problèmes techniques Mar 27 Jan 2015 - 21:15

Pareil,uniquement cette section...

Ce qui est bizarre,c'est que me le fait que sur ce forum scratch
Revenir en haut Aller en bas
lbaz3
avatar
PROFIL
Age : 42
Localisation : ici, nulle part, bientôt ailleurs...

MessageSujet: Re: problèmes techniques Mar 27 Jan 2015 - 21:31

Peut-être une sorte d'incompatibilité entre forum acti et Apple ?!!!
Ça le fait pas systématiquement....
Revenir en haut Aller en bas
irocman
avatar
PROFIL
Age : 31
Localisation : Oise

MessageSujet: Re: problèmes techniques Mer 28 Jan 2015 - 17:13

moi sur android je n'ai jamais été embêté  Wink ça doit être apple
Revenir en haut Aller en bas
diddufour
avatar
PROFIL
Age : 48
Localisation : Auvergnat exilé en Vaucluse

MessageSujet: Re: problèmes techniques Mer 28 Jan 2015 - 17:48

@lbaz3 a écrit:
Ça me fait pareil parfois sur ma tablette lorsque je consulte la section des miniatures...
Et uniquement cette section, peut être du aux photos ?

Je pense oui que c'est du aux photos, j'ai un NOKIA sous WINDOWS qui s'affole lorsque je suis sur le post de SAMUEL et son camion ELIGOR.
Revenir en haut Aller en bas
diddufour
avatar
PROFIL
Age : 48
Localisation : Auvergnat exilé en Vaucluse

MessageSujet: Re: problèmes techniques Mer 8 Avr 2015 - 12:17

Petit soucis d'affichage sur le forum aujourd'hui.
Les boutons jouent à cache-cache et ne se dévoilent que lorsque la souris pointe sur eux.
Revenir en haut Aller en bas
lbaz3
avatar
PROFIL
Age : 42
Localisation : ici, nulle part, bientôt ailleurs...

MessageSujet: Re: problèmes techniques Mer 8 Avr 2015 - 12:39

On dit toujours que le problème se situe entre la chaise et le clavier....!!!!!

Non sérieusement, cela doit venir de forum actif, il faut donc attendre qu'ils résolvent ce problème
Revenir en haut Aller en bas
irocman
avatar
PROFIL
Age : 31
Localisation : Oise

MessageSujet: Re: problèmes techniques Mer 8 Avr 2015 - 12:44

je n'ai pas eu ce soucis  Wink
Revenir en haut Aller en bas
Olivier43
avatar
PROFIL
Age : 44
Localisation : Auvergne

MessageSujet: Re: problèmes techniques Sam 11 Avr 2015 - 10:59

J'ai, chez moi, des pubs qui apparaissent intempestivement depuis ce matin (config inchangée pour ma part, en dehors des màj automatiques de Firefox), en est il de même chez vous?
Revenir en haut Aller en bas
lbaz3
avatar
PROFIL
Age : 42
Localisation : ici, nulle part, bientôt ailleurs...

MessageSujet: Re: problèmes techniques Sam 11 Avr 2015 - 11:04

Installe ad block
Revenir en haut Aller en bas
diddufour
avatar
PROFIL
Age : 48
Localisation : Auvergnat exilé en Vaucluse

MessageSujet: Re: problèmes techniques Mer 27 Mai 2015 - 17:51

Je n'arrive pas à accéder à mes MP sur la version mobile du forum, tout simplement parce que cette possibilité n'existe pas. Est-il possible de faire quelque chose ? scratch
Revenir en haut Aller en bas
lbaz3
avatar
PROFIL
Age : 42
Localisation : ici, nulle part, bientôt ailleurs...

MessageSujet: Re: problèmes techniques Mer 27 Mai 2015 - 17:56

Faut que tu te mettes en version "ordi" et ça fonctionne parfaitement 
Je vois et réponds à mes MPs depuis le tel bien souvent et aucun soucis 

On ne peut rien faire autrement, après c'est une config propre au tel je suppose...
Revenir en haut Aller en bas
Fabrice
avatar
PROFIL
Age : 51
Localisation : ARRAS 62 PAS DE CALAIS

MessageSujet: Re: problèmes techniques Mer 27 Mai 2015 - 18:00

@diddufour a écrit:
Je n'arrive pas à accéder à mes MP sur la version mobile du forum, tout simplement parce que cette possibilité n'existe pas. Est-il possible de faire quelque chose ? scratch

oui ... tu jettes ton téléphone ... smile1
Revenir en haut Aller en bas
lbaz3
avatar
PROFIL
Age : 42
Localisation : ici, nulle part, bientôt ailleurs...

MessageSujet: Re: problèmes techniques Mer 27 Mai 2015 - 18:09

Oui aussi...
Revenir en haut Aller en bas
diddufour
avatar
PROFIL
Age : 48
Localisation : Auvergnat exilé en Vaucluse

MessageSujet: Re: problèmes techniques Mer 27 Mai 2015 - 18:23

Je l'ai depuis 2 mois seulement, faut pas déconner !!! Un MOTOROLA 4G.

Oui, j'ai utilisé la version ordi, mais il m'a fallu 20 bonnes minutes pour accéder à mon MP.
Et dans mon petit cocon du WE, quand il y a du vent..... pas de réseau.... et quand je parle de réseau, il s'agit de 2G.
Revenir en haut Aller en bas
Fabrice
avatar
PROFIL
Age : 51
Localisation : ARRAS 62 PAS DE CALAIS

MessageSujet: Re: problèmes techniques Mer 27 Mai 2015 - 18:28

et tu n'as pas un forfait "Petit cocon du WE" ??? .... lol!
Revenir en haut Aller en bas
lbaz3
avatar
PROFIL
Age : 42
Localisation : ici, nulle part, bientôt ailleurs...

MessageSujet: Re: problèmes techniques Mer 27 Mai 2015 - 18:46

Si pas de réseau cela ne vient pas du forum....
Revenir en haut Aller en bas
Contenu sponsorisé
PROFIL

MessageSujet: Re: problèmes techniques

Revenir en haut Aller en bas
 

problèmes techniques

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
 ::  :: PREMIERS TOURS DE ROUES :: CHARTE-REGLES-MODE D'EMPLOI-